<!doctype html>
<html>
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21098826-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-21098826-2');
    </script>

    <!---->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-token" content="uDbsLBqhkNei9IrNyNEvk4SqCt9lCGe6R8pk3m3g">
    <title>KOACI Société</title>
    <meta name="description" content="Koaci Société- KOACI l'Info au coeur de l'Afrique">
    <meta name="keywords" content="Koaci, article, actualité, info, Koaci Société, Société, côte d'ivoire, cote d'ivoire, cote, côte, ivoire, ci, Afrique, Burkina Faso, Gabon, Congo, Sénégal, Bénin, Afrique du Sud, Angola, Botswana, Burundi, Cameroun, Cap-Vert, Centrafrique, Congo (RDC), Djibouti, Erythrée, Ethiopie, Gambie, Ghana, Guinée, Guinée Bissau, Guinée Equato, Kenya, Lesotho, Libéria, Madagascar, Malawi, Mali, Mauritanie, Mozambique, Namibie, Niger, Nigeria, Ouganda, Rwanda, Sao Tomé, Sierra Leone, Somalie, Soudan, Swaziland, Tanzanie, Tchad, Togo, Zambie, Zimbabwe, Algérie, Comores, Egypte, Maroc, Tunisie, Libye">
    <meta name="robots" content="index, follow">
    <meta name="Classification" content="Actualité,Média">
    <meta property="og:url" content="https://www.koaci.com/theme/societe">
    <meta property="og:site_name" content="KOACI">
    <meta property="og:type" content="website">
    <meta property="og:title" content="KOACI Société">
    <meta property="og:image" content="https://www.koaci.com/img/social_default_logo.jpg">
    <meta property="og:description" content="Koaci Société- KOACI l'Info au coeur de l'Afrique">
    <meta name="twitter:title" content="KOACI Société"/>
    <meta name="twitter:description" content="Koaci Société- KOACI l'Info au coeur de l'Afrique"/>
    <meta name="twitter:card" content="Koaci Société- KOACI l'Info au coeur de l'Afrique"/>
    <meta name="author" content="KOACI">
    <meta name="language" content="FR">
    <meta name="Copyright" CONTENT="KOACI.COM Tous droits réservés" />
    <meta name="application-name" content="KOACI"/>
    <link rel="icon" href="https://www.koaci.com/img/favicon.png" type="image/png">
    <link rel="shortcut icon" href="https://www.koaci.com/img/favicon.ico" type="image/x-icon">

    
    <link href="https://www.koaci.com/skin/UI_text.css" rel="stylesheet" type="text/css" />
    <link href="https://www.koaci.com/skin/UI_skeleton_design.css" rel="stylesheet" type="text/css" />
    <link href="https://www.koaci.com/skin/UI_splitter.css" rel="stylesheet" type="text/css" />
    <link href="https://www.koaci.com/skin/UI_animate.css" rel="stylesheet" type="text/css" />
    <link href="https://www.koaci.com/skin/pagination.min.css" rel="stylesheet" type="text/css" />

    <link href="https://www.koaci.com/js/owl/owl.carousel.css" rel="stylesheet">
    <link href="https://www.koaci.com/js/owl/owl.theme.css" rel="stylesheet">
    <link href="https://www.koaci.com/js/modal.bootstrap/css/modal.bootstrap.css" rel="stylesheet">

    <link href="https://www.koaci.com/js/dropify/dist/css/dropify.min.css" rel="stylesheet">
    <link href="https://www.koaci.com/js/quilljs/quill.snow.css" rel="stylesheet">
    <link href="https://www.koaci.com/js/jQuery-Tags-Input-1.3.6/dist/jquery.tagsinput.min.css" rel="stylesheet">
    <link href="https://www.koaci.com/css/live-chat.css" rel="stylesheet">
    <style type="text/css">
        <!--
        .error-help-block { display: block; color: #ee5754; margin-bottom: 5px; }
        .blockOverlay, .blockMsg { z-index: 1050 !important; }
        #cgu-modal { top: 0;}
        #cgu-modal > div.modal-dialog { position: absolute; left: 0; right: 0; top: 0; bottom: 0; }
        #cgu-modal > div.modal-dialog > .modal-content { height: 100%; overflow-y: scroll;}
        .helper-pix { cursor: pointer; }
        -->
        .a2a_svg, .a2a_count { border-radius: 32px !important; }
    </style>

    <script type="text/javascript" src="https://www.koaci.com/js/jquery-3.3.1.min.js"></script>
    <script type="text/javascript" src="https://www.koaci.com/js/jquery.form.min.js"></script>
    <script type="text/javascript" src="https://www.koaci.com/js/react.js"></script>
    <script type="text/javascript" src="https://www.koaci.com/js/jquery.blockUI.js"></script>
    <script type="text/javascript" src="https://www.koaci.com/js/modal.bootstrap/js/modal.bootstrap.min.js"></script>

    <script src="https://www.koaci.com/js/quilljs/quill.js"></script>
    <script src="https://www.koaci.com/js/jQuery-Tags-Input-1.3.6/dist/jquery.tagsinput.min.js"></script>
    <script type="text/javascript" src="https://www.koaci.com/js/hello.all.js"></script>
    <script type="text/javascript" src="https://www.koaci.com/vendor/jsvalidation/js/jsvalidation.min.js"></script>
    <script>
        function blockUI() {
            $.blockUI({ message: "<div class='loader'></div><div>Veuillez patienter...</div>", css: {
                border: 'none',
                padding: '13px',
                backgroundColor: 'transparent',
                '-webkit-border-radius': '10px',
                '-moz-border-radius': '10px',
                opacity: .9,
                color: '#fff'
            } });
        }

        function ajaxModal(url) {
            blockUI();
            return $.ajax({
                url: url,
                error: function() {
                    $.unblockUI();
                },
                success: function(data) {
                    $.unblockUI();
                    var idModal = $(data).attr('id');
                    $('body').append(data);
                    $('#' + idModal).modal().on('hidden.bs.modal', function() {
                        $('#' + idModal).remove();
                    });
                },
                type: 'GET'
            });
        }
    </script>
</head>

<body>

<!--Menu-->
<div id="KoaciNav">
    <div class="KoaciNavSt1 HideItem3">
        <div class="KoaciContent">
            <div class="SPaddingTop_h3"><img src="https://www.koaci.com/img/icon_video.png" width="30" height="30" alt=""/></div>
            <a href="https://www.koaci.com/media/videos.html"><div class="KoaciNavItem1">Vidéo Koaci</div></a><div class="Splitter_Wl25">&nbsp;</div>
            <div class="SPaddingTop_h3"><img src="https://www.koaci.com/img/icon_music.png" width="30" height="30" alt=""/></div>
            <a href="https://www.koaci.com/media/musique.html"><div class="KoaciNavItem1">Musique Koaci</div></a><div class="Splitter_Wl25">&nbsp;</div>
            <div class="SPaddingTop_h3 HideItem2"><img src="https://www.koaci.com/img/icon_game.png" width="30" height="30" alt=""/></div>
            <a href="https://www.babiwin.com" class="HideItem2" target="_blank"><div class="KoaciNavItem1">Jeux Koaci</div></a>
                        <div class="AlignRight">
                <a href="https://www.koaci.com/inscription.html"><div class="KoaciNavItem1"><strong>Créer votre compte</strong></div></a>
                <a href="https://www.koaci.com/inscription.html?return_url=https%3A%2F%2Fwww.koaci.com%2Ftheme%2Fsociete"><div class="KoaciNavItem2" style="height: 36px;">
                        <div class="SPaddingTop_h2"><img src="https://www.koaci.com/img/icon_user.png" width="30" height="30" alt=""/>&nbsp;</div>
                        <div class="SPaddingTop_h8">Se Connecter</div>
                    </div>
                </a>
            </div>
                    </div></div>
    <div class="KoaciNavSt2 HideItem3">
        <div class="KoaciContent">
            <div class="KoaciNavSt2SplitA">&nbsp;</div>
            <div class="KoaciNavSt2SplitB" align="center">
                <a href="https://www.koaci.com"><img src="https://www.koaci.com/img/koaci_logo.png" width="290" id="logo" alt=""/></a>
            </div>
            <div class="KoaciNavSt2SplitA">
                                <!--<a href="https://www.koaci.com/abonnement.html"><div class="KoaciNavItem3" style="float: right; margin-top: 20px;">
                    <div class="AlignLeft"><img src="https://www.koaci.com/img/icon_subscribe.png" width="30" height="30" alt=""/>&nbsp;</div>
                    <div class="SPaddingTop_h5">S'abonner</div>
                </div>
                </a>-->
                            </div>
        </div>
    </div>
    <div class="KoaciNavSt3"><div class="KoaciContent2">

            <div class="KoaciNavMenuSet" onclick="openTopMenu(this)" >
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>
            <div class="KoaciNavLogoSet"><a href="https://www.koaci.com"><img src="https://www.koaci.com/img/koaci_logo1.png" height="42" id="logo" alt=""/></a></div>
            <div class="KoaciNavLogoSet1"><a href="https://www.koaci.com"><img src="https://www.koaci.com/img/koaci_logo1.png" height="42" id="logo" alt=""/></a></div>

            <div class="HideItem">
                <a href="https://www.koaci.com"><div class=" KoaciNavItem ">A LA UNE</div></a>
                <a href="https://www.koaci.com/pays/cote-divoire"><div class=" KoaciNavItemS ">COTE D'IVOIRE</div></a>
                <a href="https://www.koaci.com/pays/afrique"><div class=" KoaciNavItemS ">AFRIQUE</div></a></a>
                <a href="https://www.koaci.com/theme/politique"><div class=" KoaciNavItem ">POLITIQUE</div></a>
                <a href="https://www.koaci.com/theme/societe"><div class=" KoaciNavItemOver  HideItem4">SOCI&Eacute;T&Eacute; </div></a>
                <a href="https://www.koaci.com/theme/sport"><div class=" KoaciNavItem  HideItem4">SPORT</div></a>
                <a href="https://www.koaci.com/theme/economie"><div class=" KoaciNavItem  HideItem1">ECONOMIE</div></a>
                <a href="https://www.koaci.com/theme/communique"><div class=" KoaciNavItemC ">COMMUNIQUÉS</div></a>
                <a href="https://www.koaci.com/archives"><div id="lastitem" class=" KoaciNavItemS " style="margin-right: 0;">ARCHIVES</div></a>
            </div>

            <div class="AlignRight">
                <div id="KoaciNavLayer"><div class="AlignRight"><form method="GET" action="https://www.koaci.com/recherche" accept-charset="UTF-8" id="form-search">
                        <div class="KoaciNavLayerSt" style="margin-right: 1px;">
                            <div class="AlignLeft" style="margin-top: 12px; padding-left: 50px;">
                                <a id="searchBtC"><div style="cursor: pointer; transform: scale(0.8)"><div class="bar4"></div><div class="bar5"></div></div></a>
                            </div>
                            <div class="AlignLeft">
                                <input id="search_float" size="20" class="KoaciField3" placeholder="Rechercher des infos, des vidéos, des musiques" style="width:400px" name="search" type="text">
                            </div>
                            <div class="KResearchFilterBt1" onclick="$(this).closest('form').submit()"><img src="https://www.koaci.com/img/icon_search.png" width="33" height="33" alt=""/></div>
                        </div>
                        </form></div></div>
                <div class="AlignLeft" style="margin-top: -6px;">
                    <a style="cursor: pointer;"><div id="searchBt"><div id="KSearch">&nbsp;</div><img src="https://www.koaci.com/img/icon_search.png" width="33" height="33" alt=""/></div></a>
                </div>
                <div class="Splitter_Wl5">&nbsp;</div>
                <div class="AlignLeft" style="margin-top: -6px;">
                    <div id="notif-vue">
                        <count-notification-component></count-notification-component>
                    </div>
                </div>
            </div>

        </div></div>

        <div id="flash-info-vue">
        <flashinfo-component></flashinfo-component>
    </div>
    
</div>

<!--Sub menu-->
<div id="KoaciTopMenuSet">
    <div class="KoaciTopMenu">

        <div class="Splitter_hl60 ShowItem4">&nbsp;</div>
        <div class="Splitter_p100 ShowItem3" style="margin-top: -35px;">
                        <a href="https://www.koaci.com/abonnement.html"><div id="KBlocSTypeD">
    <div id="KBlocSTypeDLayer"><div style="float: left; width: 100%">
            <div class="KBlocSubscribeDivText1">KOACI</div><div class="Splitter_h5">&nbsp;</div>
            <div class="Splitter_h5">&nbsp;</div>
            <div class="KBlocSubscribeDivText1">
                <div class="KSubscribeTTitleMedium">L’Info au Cœur de</div>
                l’Afrique
                <div class="Splitter_h20">&nbsp;</div>
                <div class="KBlocSubscribeText4">en ligne depuis 2008</div>
            </div>
        </div></div>
    <img src="https://www.koaci.com/img/pix_subscribe.jpg" width="100%" alt=""/>
</div></a>

<!--
<a href="https://www.koaci.com/abonnement.html"><div id="KBlocSTypeD">
    <div id="KBlocSTypeDLayer"><div style="float: left; width: 100%">
            <div class="KSubscribeTTitleMedium">ABONNEZ-VOUS A KOACI</div><div class="Splitter_h5">&nbsp;</div>
            <div class="Splitter_h5">&nbsp;</div>
            <div class="KBlocSubscribeDivText1">
                <div class="PriceOver">
                    <div>700 <span class="KBlocSubscribeDivText">F CFA</span></div>
                    <div class="Splitter_h5">&nbsp;</div>
                    <div class="KBlocSubscribeDivText"><i>1,07 €</i></div>
                </div>
                <div class="KBlocSubscribeText4">* Paiement hebdomadaire <span class="HideItem">sans engagement</span></div>
            </div>
        </div></div>
    <img src="https://www.koaci.com/img/pix_subscribe.jpg" width="100%" alt=""/>
</div></a>
-->

                    </div>

        <div class="Splitter_p100 ShowItem3">
                        <div class="Splitter_p100">
                <!--  onclick="ajaxModal('https://www.koaci.com/connexion?return_url=https%3A%2F%2Fwww.koaci.com%2Ftheme%2Fsociete')" -->
                <a href="https://www.koaci.com/inscription.html?return_url=https%3A%2F%2Fwww.koaci.com%2Ftheme%2Fsociete"><div class="KoaciNavItem3" style="margin-bottom: 10px">
                    <div class="AlignLeft"><img src="https://www.koaci.com/img/icon_user1.png" width="30" height="30" alt=""/>&nbsp;</div>
                    <div class="SPaddingTop_h4">Se Connecter</div>
                </div></a>
                <a href="https://www.koaci.com/inscription.html"><div class="KoaciNavItem3">
                    <div class="AlignLeft"><img src="https://www.koaci.com/img/icon_user2.png" width="30" height="30" alt=""/>&nbsp;</div>
                    <div class="SPaddingTop_h4">Créer votre compte</div>
                </div></a>
                <div class="Splitter_hl10">&nbsp;</div>
            </div>
            
            <div class="Splitter_hl10">&nbsp;</div>
        </div>

        <div class="KoaciContent2">

            <div class="KoaciTopMenuSt1">
                <a href="https://www.koaci.com" class="Linkbreak"><div class="KoaciTopMenuItem1">A LA UNE</div></a>
                <a href="https://www.koaci.com/pays/cote-divoire" class="Linkbreak"><div class="KoaciTopMenuItem1">COTE D'IVOIRE</div></a>
                <a href="https://www.koaci.com/pays/afrique" class="Linkbreak"><div class="KoaciTopMenuItem1">AFRIQUE</div></a>
                <a href="https://www.koaci.com/theme/communique" class="Linkbreak"><div class="KoaciTopMenuItem1">COMMUNIQUÉS</div></a>
                <a href="https://www.koaci.com/sondages" class="Linkbreak"><div class="KoaciTopMenuItem1">SONDAGE</div></a>
                <div class="Splitter_h20">&nbsp;</div>
                <div class="KoaciTopMenuItem1">NOS THEMES</div>
                                <a href="https://www.koaci.com/theme/culture"><div class="KoaciTopMenuItem">Culture</div></a>
                                <a href="https://www.koaci.com/theme/economie"><div class="KoaciTopMenuItem">Economie</div></a>
                                <a href="https://www.koaci.com/theme/environement"><div class="KoaciTopMenuItem">Environement</div></a>
                                <a href="https://www.koaci.com/theme/evenementiel"><div class="KoaciTopMenuItem">Evenementiel</div></a>
                                <a href="https://www.koaci.com/theme/justice"><div class="KoaciTopMenuItem">Justice</div></a>
                                <a href="https://www.koaci.com/theme/mode"><div class="KoaciTopMenuItem">Mode</div></a>
                                <a href="https://www.koaci.com/theme/politique"><div class="KoaciTopMenuItem">Politique</div></a>
                                <a href="https://www.koaci.com/theme/sante"><div class="KoaciTopMenuItem">Santé</div></a>
                                <a href="https://www.koaci.com/theme/science"><div class="KoaciTopMenuItem">Science</div></a>
                                <a href="https://www.koaci.com/theme/societe"><div class="KoaciTopMenuItem">Société</div></a>
                                <a href="https://www.koaci.com/theme/sport"><div class="KoaciTopMenuItem">Sport</div></a>
                                <a href="https://www.koaci.com/theme/technologie"><div class="KoaciTopMenuItem">Technologie</div></a>
                                <a href="https://www.koaci.com/theme/tribune"><div class="KoaciTopMenuItem">Tribune</div></a>
                
                <div class="Splitter_h15">&nbsp;</div>
                <a href="https://www.koaci.com/archives" class="Linkbreak"><div class="KoaciTopMenuItem1">ARCHIVES KOACI</div></a>
                <div class="Splitter_h20">&nbsp;</div>
                <a href="https://www.koaci.com/media/videos.html" class="Linkbreak"><div class="KoaciTopMenuItem1">VIDEO KOACI</div></a>
                <a href="https://www.koaci.com/media/musique.html" class="Linkbreak"><div class="KoaciTopMenuItem1">MUSIQUE KOACI</div></a>
                <div class="KoaciTopMenuItem1">JEUX KOACI</div>
                <div class="Splitter_h20">&nbsp;</div>
            </div>

                                                <div class="KoaciTopMenuSt1"  style="border-right: none;" >
                                <div class="KoaciTopMenuItem1">INFOS PAR PAYS</div>
                <div class="Splitter_h10">&nbsp;</div>
                                                <a href="https://www.koaci.com/pays/cote-divoire"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ci.png" width="25" alt="" class="KoaciPays" />Côte d'Ivoire</div></a>
                                                                    <a href="https://www.koaci.com/pays/burkina-faso"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/bf.png" width="25" alt="" class="KoaciPays" />Burkina Faso</div></a>
                                                                    <a href="https://www.koaci.com/pays/gabon"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ga.png" width="25" alt="" class="KoaciPays" />Gabon</div></a>
                                                                    <a href="https://www.koaci.com/pays/congo"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/cg.png" width="25" alt="" class="KoaciPays" />Congo</div></a>
                                                                    <a href="https://www.koaci.com/pays/senegal"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/sn.png" width="25" alt="" class="KoaciPays" />Sénégal</div></a>
                                                                    <a href="https://www.koaci.com/pays/benin"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/bj.png" width="25" alt="" class="KoaciPays" />Bénin</div></a>
                                                                    <a href="https://www.koaci.com/pays/afrique-du-sud"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/za.png" width="25" alt="" class="KoaciPays" />Afrique du Sud</div></a>
                                                                    <a href="https://www.koaci.com/pays/angola"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ao.png" width="25" alt="" class="KoaciPays" />Angola</div></a>
                                                                    <a href="https://www.koaci.com/pays/botswana"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/bw.png" width="25" alt="" class="KoaciPays" />Botswana</div></a>
                                                                    <a href="https://www.koaci.com/pays/burundi"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/bi.png" width="25" alt="" class="KoaciPays" />Burundi</div></a>
                                                                    <a href="https://www.koaci.com/pays/cameroun"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/cm.png" width="25" alt="" class="KoaciPays" />Cameroun</div></a>
                                                                    <a href="https://www.koaci.com/pays/cap-vert"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/cv.png" width="25" alt="" class="KoaciPays" />Cap-Vert</div></a>
                                                                    <a href="https://www.koaci.com/pays/centrafrique"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/cf.png" width="25" alt="" class="KoaciPays" />Centrafrique</div></a>
                                                                    <a href="https://www.koaci.com/pays/congo-rdc"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/cd.png" width="25" alt="" class="KoaciPays" />Congo (RDC)</div></a>
                                                                    <a href="https://www.koaci.com/pays/djibouti"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/dj.png" width="25" alt="" class="KoaciPays" />Djibouti</div></a>
                                                                    <a href="https://www.koaci.com/pays/erythree"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/er.png" width="25" alt="" class="KoaciPays" />Erythrée</div></a>
                                                                    <a href="https://www.koaci.com/pays/ethiopie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/et.png" width="25" alt="" class="KoaciPays" />Ethiopie</div></a>
                                                                    <a href="https://www.koaci.com/pays/gambie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/gm.png" width="25" alt="" class="KoaciPays" />Gambie</div></a>
                                                                    <a href="https://www.koaci.com/pays/ghana"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/gh.png" width="25" alt="" class="KoaciPays" />Ghana</div></a>
                                                                    <a href="https://www.koaci.com/pays/guinee"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/gn.png" width="25" alt="" class="KoaciPays" />Guinée</div></a>
                            </div>
                                                            <div class="KoaciTopMenuSt1"  style="border-right: none; border-top: none;" >
                                <div class="KoaciTopMenuItem HideItem3">&nbsp;</div>
                <div class="Splitter_h10 HideItem3">&nbsp;</div>
                                                <a href="https://www.koaci.com/pays/guinee-bissau"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/gw.png" width="25" alt="" class="KoaciPays" />Guinée Bissau</div></a>
                                                                    <a href="https://www.koaci.com/pays/guinnee-equatorial"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/gq.png" width="25" alt="" class="KoaciPays" />Guinnée Equator...</div></a>
                                                                    <a href="https://www.koaci.com/pays/kenya"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ke.png" width="25" alt="" class="KoaciPays" />Kenya</div></a>
                                                                    <a href="https://www.koaci.com/pays/lesotho"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ls.png" width="25" alt="" class="KoaciPays" />Lesotho</div></a>
                                                                    <a href="https://www.koaci.com/pays/liberia"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/lr.png" width="25" alt="" class="KoaciPays" />Libéria</div></a>
                                                                    <a href="https://www.koaci.com/pays/madagascar"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/mg.png" width="25" alt="" class="KoaciPays" />Madagascar</div></a>
                                                                    <a href="https://www.koaci.com/pays/malawi"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/mw.png" width="25" alt="" class="KoaciPays" />Malawi</div></a>
                                                                    <a href="https://www.koaci.com/pays/mali"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ml.png" width="25" alt="" class="KoaciPays" />Mali</div></a>
                                                                    <a href="https://www.koaci.com/pays/mauritanie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/mr.png" width="25" alt="" class="KoaciPays" />Mauritanie</div></a>
                                                                    <a href="https://www.koaci.com/pays/mozambique"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/mz.png" width="25" alt="" class="KoaciPays" />Mozambique</div></a>
                                                                    <a href="https://www.koaci.com/pays/namibie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/na.png" width="25" alt="" class="KoaciPays" />Namibie</div></a>
                                                                    <a href="https://www.koaci.com/pays/niger"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ne.png" width="25" alt="" class="KoaciPays" />Niger</div></a>
                                                                    <a href="https://www.koaci.com/pays/nigeria"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ng.png" width="25" alt="" class="KoaciPays" />Nigeria</div></a>
                                                                    <a href="https://www.koaci.com/pays/ouganda"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ug.png" width="25" alt="" class="KoaciPays" />Ouganda</div></a>
                                                                    <a href="https://www.koaci.com/pays/rwanda"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/rw.png" width="25" alt="" class="KoaciPays" />Rwanda</div></a>
                                                                    <a href="https://www.koaci.com/pays/sao-tome"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/st.png" width="25" alt="" class="KoaciPays" />Sao Tomé</div></a>
                                                                    <a href="https://www.koaci.com/pays/sierra-leone"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/sc.png" width="25" alt="" class="KoaciPays" />Sierra Leone</div></a>
                                                                    <a href="https://www.koaci.com/pays/somalie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/so.png" width="25" alt="" class="KoaciPays" />Somalie</div></a>
                                                                    <a href="https://www.koaci.com/pays/soudan"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/sd.png" width="25" alt="" class="KoaciPays" />Soudan</div></a>
                                                                    <a href="https://www.koaci.com/pays/swaziland"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/sz.png" width="25" alt="" class="KoaciPays" />Swaziland</div></a>
                            </div>
                                                            <div class="KoaciTopMenuSt1"  style="border-right: none; border-top: none;" >
                                <div class="KoaciTopMenuItem HideItem3">&nbsp;</div>
                <div class="Splitter_h10 HideItem3">&nbsp;</div>
                                                <a href="https://www.koaci.com/pays/tanzanie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/tz.png" width="25" alt="" class="KoaciPays" />Tanzanie</div></a>
                                                                    <a href="https://www.koaci.com/pays/tchad"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/td.png" width="25" alt="" class="KoaciPays" />Tchad</div></a>
                                                                    <a href="https://www.koaci.com/pays/togo"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/tg.png" width="25" alt="" class="KoaciPays" />Togo</div></a>
                                                                    <a href="https://www.koaci.com/pays/zambie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/zm.png" width="25" alt="" class="KoaciPays" />Zambie</div></a>
                                                                    <a href="https://www.koaci.com/pays/zimbabwe"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/zw.png" width="25" alt="" class="KoaciPays" />Zimbabwe</div></a>
                                                                    <a href="https://www.koaci.com/pays/algerie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/dz.png" width="25" alt="" class="KoaciPays" />Algérie</div></a>
                                                                    <a href="https://www.koaci.com/pays/comores"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/km.png" width="25" alt="" class="KoaciPays" />Comores</div></a>
                                                                    <a href="https://www.koaci.com/pays/egypte"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/eg.png" width="25" alt="" class="KoaciPays" />Egypte</div></a>
                                                                    <a href="https://www.koaci.com/pays/maroc"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ma.png" width="25" alt="" class="KoaciPays" />Maroc</div></a>
                                                                    <a href="https://www.koaci.com/pays/tunisie"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/tn.png" width="25" alt="" class="KoaciPays" />Tunisie</div></a>
                                                                    <a href="https://www.koaci.com/pays/libye"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/ly.png" width="25" alt="" class="KoaciPays" />Libye</div></a>
                                                                    <a href="https://www.koaci.com/pays/afrique"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/def.png" width="25" alt="" class="KoaciPays" />Afrique</div></a>
                                                                    <a href="https://www.koaci.com/pays/soudan-du-sud"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/sd.png" width="25" alt="" class="KoaciPays" />Soudan du sud</div></a>
                                                                    <a href="https://www.koaci.com/pays/cedeao"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/def.png" width="25" alt="" class="KoaciPays" />Cedeao</div></a>
                                                                    <a href="https://www.koaci.com/pays/monde"><div class="KoaciTopMenuItem"><img src="https://www.koaci.com/assets/pays/thumbnails/50/def.png" width="25" alt="" class="KoaciPays" />Monde</div></a>
                            </div>
                                    
            <div class="Splitter_hl100 ShowItem3">&nbsp;</div>
        </div>

    </div>
</div>


<div id="koaci-notifications">
    <notification-component></notification-component>
</div>


<!---->
<div id="content">
    

<div class="KoaciNavPageSet">&nbsp;</div>


<div id="KPubSetTop">
    <div id="KpubContent">
        <a href="https://www.koaci.com/index.php/publicite/redirect/encart-1_100_19?redirect_url=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.koaci" target="_blank">
            <img src="https://www.koaci.com/assets/publicite/970_250/pub_koaci_970_250_2_jpg_1560990111.jpg" width="100%">
        </a>
    </div>
</div>

<div class="KoaciPageWhite">
    

    </div>


<!--*************************************************************************************************************************-->
<!---->

<div class="KoaciPageLightGray"  style="margin-top: -31px;" ><div class="KoaciContent">

        <form method="POST" action="https://www.koaci.com/theme/societe" accept-charset="UTF-8" id="form_filter"><input name="_token" type="hidden" value="uDbsLBqhkNei9IrNyNEvk4SqCt9lCGe6R8pk3m3g">
                <input id="filter_pays" name="filter_pays" type="hidden" value="">
        <input id="filter_themes" name="filter_themes" type="hidden" value="">
        </form>

                <p class="KTitle4"><span class="KColor1">KOACI SOCIÉTÉ</span></p>
        
                <div class="KTagFilterBar">
            <div class="KTagFilterBarSt1">
                <div class="KTagFilterName">PAYS</div>
            </div>
            <div class="KTagFilterBarSt2">
                <!---->
                
                
                                                <div class="KTagFilter" onclick="addFilter('pays', 1)">Côte d'Ivoire</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 2)">Burkina Faso</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 3)">Gabon</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 4)">Congo</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 5)">Sénégal</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 6)">Bénin</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 8)">Afrique du Sud</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 9)">Angola</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 10)">Botswana</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 11)">Burundi</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 12)">Cameroun</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 13)">Cap-Vert</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 14)">Centrafrique</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 15)">Congo (RDC)</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 16)">Djibouti</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 17)">Erythrée</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 18)">Ethiopie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 19)">Gambie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 20)">Ghana</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 21)">Guinée</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 22)">Guinée Bissau</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 23)">Guinnée Equatorial</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 24)">Kenya</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 25)">Lesotho</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 26)">Libéria</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 27)">Madagascar</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 28)">Malawi</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 29)">Mali</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 30)">Mauritanie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 31)">Mozambique</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 32)">Namibie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 33)">Niger</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 34)">Nigeria</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 35)">Ouganda</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 36)">Rwanda</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 37)">Sao Tomé</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 38)">Sierra Leone</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 39)">Somalie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 40)">Soudan</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 41)">Swaziland</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 42)">Tanzanie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 43)">Tchad</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 44)">Togo</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 45)">Zambie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 46)">Zimbabwe</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 47)">Algérie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 48)">Comores</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 49)">Egypte</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 50)">Maroc</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 51)">Tunisie</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 52)">Libye</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 53)">Afrique</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 54)">Soudan du sud</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 55)">Cedeao</div>
                                                                <div class="KTagFilter" onclick="addFilter('pays', 56)">Monde</div>
                                
                
                                <div id="filter_pays_area">
                                                            <div class="KTagFilter" onclick="addFilter('pays', 17)">Erythrée</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 18)">Ethiopie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 19)">Gambie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 20)">Ghana</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 21)">Guinée</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 22)">Guinée Bissau</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 23)">Guinnée Equatorial</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 24)">Kenya</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 25)">Lesotho</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 26)">Libéria</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 27)">Madagascar</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 28)">Malawi</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 29)">Mali</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 30)">Mauritanie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 31)">Mozambique</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 32)">Namibie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 33)">Niger</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 34)">Nigeria</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 35)">Ouganda</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 36)">Rwanda</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 37)">Sao Tomé</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 38)">Sierra Leone</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 39)">Somalie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 40)">Soudan</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 41)">Swaziland</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 42)">Tanzanie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 43)">Tchad</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 44)">Togo</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 45)">Zambie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 46)">Zimbabwe</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 47)">Algérie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 48)">Comores</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 49)">Egypte</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 50)">Maroc</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 51)">Tunisie</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 52)">Libye</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 53)">Afrique</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 54)">Soudan du sud</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 55)">Cedeao</div>
                                                                                <div class="KTagFilter" onclick="addFilter('pays', 56)">Monde</div>
                                                        </div>
                            </div>
                        <div class="KTagFilterBarSt3">
                <div class="KTagFilterBt" align="center" id="filter_pays_1"><img src="https://www.koaci.com/img/icon_more.png" width="20" height="20" alt=""/></div>
            </div>
                    </div>
        
        

                <div class="Splitter_hl30">&nbsp;</div>
        <div class="KoaciPageSplitA1">

            <!--Bloc news1-->
                                                            <a href="https://www.koaci.com/article/2019/09/17/kenya/societe/kenya-le-meilleur-enseignant-du-monde-rencontre-trump-a-la-maison-blanche_134955.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568745283.JPG" width="100%" alt="Kenya:   Le « meilleur enseignant du monde » rencontre Trump à la maison blanche" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Kenya:   Le « meilleur enseignant du monde » rencontre Trump à la maison blanche</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Kenya</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Peter Tabichi à la maison blancheLe Kenyan Peter Tabichi, désigné enseignant de l'année a été reçu à la maison blanche par le président amér...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 4 heures &nbsp;&nbsp;&nbsp;630 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/17/cote-divoire/societe/cote-divoire-enseignement-superieur-les-syndicats-sunissent-pour-revendiquer-leurs-droits_134947.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568735396.JPG" width="100%" alt="Côte d'Ivoire : Enseignement supérieur, les syndicats s'unissent pour revendiquer leurs droits" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire : Enseignement supérieur, les syndicats s'unissent pour revendique...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            L’Université de Cocody (Ph KOACI)Tous les syndicats de l’enseignement supérieur de Côte d’Ivoire ont désormais décidé de s’unir pour revendi...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 7 heures &nbsp;&nbsp;&nbsp;1889 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">2</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/17/cote-divoire/societe/cote-divoire-yamoussoukro-ouattara-va-lancer-mercredi-les-travaux-de-rehabilitation-des-voies-degradees_134946.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568731747.JPG" width="100%" alt="Côte d'Ivoire : Yamoussoukro, Ouattara va lancer mercredi les travaux de réhabilitation des voies dégradées" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire : Yamoussoukro, Ouattara va lancer mercredi les travaux de réhabil...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            YakroA treize&nbsp;mois de la présidentielle, le pouvoir semble se presser pour réaliser une de ses promesses de la campagne de 2010 concern...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 7 heures &nbsp;&nbsp;&nbsp;4104 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">15</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/17/cote-divoire/societe/cote-divoire-bouake-violant-toutes-les-regles-de-conduite-un-taximan-entraine-un-gendarme-dans-un-accident_134938.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568723291.JPG" width="100%" alt="Côte d'Ivoire: Bouaké, violant toutes les règles de conduite, un taximan entraîne un gendarme dans un accident" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: Bouaké, violant toutes les règles de conduite, un taximan entraîn...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Les gendarmes en plein constat sur le lieu de l'accident (ph KOACI)Un accident entre un gendarme de la Brigade routière de Bouaké et un chau...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 10 heures &nbsp;&nbsp;&nbsp;2842 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">7</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/17/senegal/societe/senegal-le-chavirement-dune-pirogue-a-lile-des-madeleines-fait-4-morts-et-35-rescapes-plusieurs-nationalites-concernees_134936.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568722626.jpg" width="100%" alt="Sénégal: Le chavirement d'une pirogue à l'île des madeleines fait 4 morts et 35 rescapés, plusieurs nationalités concernées" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Sénégal: Le chavirement d'une pirogue à l'île des madeleines fait 4 morts et 35...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Sénégal</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            L’île de la Madeleine (Ph KOACI)  Au Sénégal, une pirogue avec à son bord près de 40 personnes a chaviré, hier lundi, tard dans la soirée, a...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 10 heures &nbsp;&nbsp;&nbsp;608 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/17/cote-divoire/societe/cote-divoire-un-projet-de-mobilite-urbaine-dabidjan-pmua-pour-accroitre-le-transport-public-sur-le-long-du-corridor-yopougonbingerville_134929.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568715804.JPG" width="100%" alt="Côte d'Ivoire: Un Projet de Mobilité Urbaine d'Abidjan (PMUA) pour accroître le  transport public sur le long du corridor Yopougon–Bingerville" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: Un Projet de Mobilité Urbaine d'Abidjan (PMUA) pour accroître le...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            La signature de l’accord lundiUn Projet de Mobilité Urbaine d’Abidjan (PMUA) est en voie d’exécution. La&nbsp;signature de l’accord de finan...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 12 heures &nbsp;&nbsp;&nbsp;961 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/17/cote-divoire/societe/cote-divoire-education-cinq-etudiants-ivoiriens-obtiennent-leur-bachelor-de-la-ncc-education-dangleterre-a-partir-dabidjan_134928.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568715083.JPG" width="100%" alt="Côte d'Ivoire :   Education, cinq étudiants ivoiriens obtiennent leur Bachelor de la NCC Education d'Angleterre à partir d'Abidjan" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire :   Education, cinq étudiants ivoiriens obtiennent leur Bachelor d...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Les diplômésL’Université Avide Education a célébré l’excellence, en primant cinq de ses étudiants ivoiriens ayant obtenu leur diplôme en bac...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 12 heures &nbsp;&nbsp;&nbsp;1289 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/cote-divoire/societe/cote-divoire-prikro-apres-une-bagarre-un-conducteur-de-tricycle-meurt-a-la-gare-routiere_134919.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568677718.jpg" width="100%" alt="Côte d'Ivoire: Prikro, après une bagarre, un conducteur de tricycle meurt à la gare routière" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: Prikro, après une bagarre, un conducteur de tricycle meurt à la g...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Lieu du drame Vendredi soir à la gare de Prikro (ph KOACI)Dans la nuit du Vendredi 13 au Samedi 14 Septembre dernier, suite à une bagarre en...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 22 heures &nbsp;&nbsp;&nbsp;4667 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/cote-divoire/societe/cote-divoire-justice-transitionnelle-une-documentation-pour-une-meilleure-comprehension-des-enfants-bientot-rendue-publique_134918.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568669084.JPG" width="100%" alt="Côte d'Ivoire: Justice transitionnelle, une documentation pour une meilleure compréhension des enfants bientôt  rendue publique" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: Justice transitionnelle, une documentation pour une meilleure com...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Initié par l'Ong&nbsp;Association des enfants Jeunes unis pour la Médiatisation des Droits (Ajumed) en partenariat avec l'organisme internat...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;705 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/cote-divoire/societe/cote-divoire-le-mouvement-de-soutien-ang-gks-lache-soro-vire-au-rhdp-pour-accompagner-les-actions-de-gon_134917.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568668653.JPG" width="100%" alt="Côte d'Ivoire: Le mouvement de soutien ANG-GKS lâche Soro, vire au RHDP pour accompagner les actions de Gon" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: Le mouvement de soutien ANG-GKS lâche Soro, vire au RHDP pour acc...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Olivier Ouattara Kissimpena, président de ANG-AGC devant la presse ce lundi (Ph KOACI)L’alliance de la nouvelle génération pour Guillaume Ki...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;8574 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">11</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/maroc/societe/maroc-une-journaliste-risque-deux-ans-de-prison-pour-une-affaire-davortement_134915.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568662893.jpg" width="100%" alt="Maroc:   Une journaliste risque deux ans de prison pour une affaire d'avortement" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Maroc:   Une journaliste risque deux ans de prison pour une affaire d'avortement</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Maroc</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Hajar Raissouni&nbsp;Le procès de la journaliste marocaine Hajar Raissouni s'est tenu ce lundi devant un tribunal de Rabat.La journaliste ma...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;966 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/togo/societe/togo-kako-nubukpo-revient-avec-une-urgence_134913.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568661407.jpg" width="100%" alt="Togo: Kako Nubukpo revient avec une « Urgence … »" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Togo: Kako Nubukpo revient avec une « Urgence … »</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Togo</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Kako Nubukpo (ph)L'économiste et professeur togolais Kako Nubukpo, connu pour ses positions anti-franc CFA, annonce la parution imminente d’...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;596 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/cote-divoire/societe/cote-divoire-03-ecumeurs-et-leurs-complices-arretes-par-la-police_134908.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568659227.JPG" width="100%" alt="Côte d'Ivoire: 03 écumeurs et leurs complices arrêtés par la police" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: 03 écumeurs et leurs complices arrêtés par la police</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Les écumeurs et leurs complices après leur arrestation à AboboEnfin ! Ils ne dévaliseront plus de chantiers à Abobo Baoulé. La course de 03...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;2740 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/togo/societe/togo-rentree-scolaire-2019-2020-retour-a-lecole-pour-9-mois_134904.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568651937.jpg" width="100%" alt="Togo: Rentrée scolaire 2019-2020, retour à l'école pour 9 mois" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Togo: Rentrée scolaire 2019-2020, retour à l'école pour 9 mois</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Togo</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Des élèves au Lycée de Tokoin à Lomé (ph)Les écoliers, les collégiens et les lycéens au Togo ont repris le chemin des classes ce lundi dans...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;392 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/cote-divoire/societe/cote-divoire-burkina-lattache-de-defense-pres-de-lambassade-du-burkina-en-fin-de-mission-distingue_134903.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568648968.JPG" width="100%" alt="Côte d'Ivoire-Burkina: L'attaché de défense près de l'ambassade du Burkina en fin de mission distingué" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire-Burkina: L'attaché de défense près de l'ambassade du Burkina en fi...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Hamed Bakayoko et Yssoufou Sawadogo lundi AbidjanL’attaché de défense près de l’ambassade du Burkina Faso est en fin de mission en Côte d’Iv...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;1851 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/cameroun/societe/cameroun-les-secessionnistes-enterrent-vivante-une-femme-pour-avoir-envoye-ses-enfants-a-lecole_134899.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568646156.JPG" width="100%" alt="Cameroun: Les sécessionnistes enterrent vivante une femme pour avoir envoyé ses enfants à l'école" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Cameroun: Les sécessionnistes enterrent vivante une femme pour avoir envoyé ses...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Cameroun</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            La femme dans la tombe (ph KOACI)Les sécessionnistes ont enterré vivante une femme dans une vidéo qui fait fureur sur internet on peut les e...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;14105 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">12</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/senegal/societe/senegal-un-stade-saccage-a-mbacke-apres-une-declaration-dun-chef-religieux_134896.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568641238.jpeg" width="100%" alt="Sénégal: Un stade saccagé à Mbacke après une déclaration d'un Chef religieux" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Sénégal: Un stade saccagé à Mbacke après une déclaration d'un Chef religieux</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Sénégal</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Le Khalife Général des Mourides Serigne Mountakha Mbacke recevant le President Macky Sall&nbsp;Au Sénégal, le stade Olympique de Mbacké (Cen...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;1436 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/burkina-faso/societe/burkina-faso-une-manifestation-de-syndicats-dispersee-au-gaz-lacrymogene_134895.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568639396.JPG" width="100%" alt="Burkina Faso: Une manifestation de syndicats dispersée au gaz lacrymogène" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Burkina Faso: Une manifestation de syndicats dispersée au gaz lacrymogène</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Burkina Faso</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Une manifestation d’organisations syndicalistes et de la société civile, qui a réunion plusieurs milliers de personnes, pour une marche meet...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;841 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/16/cote-divoire/societe/cote-divoire-drame-a-aboisso-un-instituteur-stagiaire-retrouve-mort-dans-un-puits-ses-collegues-sous-le-choc_134888.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568628888.JPG" width="100%" alt="Côte d'Ivoire: Drame à Aboisso, un instituteur stagiaire retrouvé mort dans un puits, ses collègues sous le choc" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: Drame à Aboisso, un instituteur stagiaire retrouvé mort dans un p...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            CAFOP d'AboissoLes circonstances de ce drame restent pour l’instant floues. Encore sous le choc, les instituteurs stagiaires du Centres d'An...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 1 jour &nbsp;&nbsp;&nbsp;6785 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/15/cote-divoire/societe/cote-divoire-a-abobo-il-se-faisait-passer-pour-un-client-vole-un-telephone-en-charge-et-prend-la-fuite_134875.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568577793.JPG" width="100%" alt="Côte d'Ivoire: A Abobo, il se faisait passer pour un client, vole un téléphone en charge et prend la fuite" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: A Abobo, il se faisait passer pour un client, vole un téléphone e...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Abdramane Diallo, voleur de téléphone portable interpellé à Abobo (Ph KOACI)Stratagème bien ficelé pour s’emparer des téléphones d’honnêtes...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 2 jours &nbsp;&nbsp;&nbsp;4824 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">3</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/15/cote-divoire/societe/cote-divoire-la-jeune-chambre-internationale-abidjan-elite-renouvelle-ses-instances-dirigeantes_134874.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568577181.JPG" width="100%" alt="Côte d'Ivoire: La Jeune Chambre Internationale Abidjan Elite renouvelle ses instances dirigeantes" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: La Jeune Chambre Internationale Abidjan Elite renouvelle ses inst...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            La Jeune Chambre Internationale(JCI) Abidjan&nbsp;Elite a tenu&nbsp;le&nbsp;samedi 14 septembre dernier&nbsp;&nbsp;à Cocody sa 9è convention...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 2 jours &nbsp;&nbsp;&nbsp;992 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">0</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/15/cote-divoire/societe/cote-divoire-indemnisant-212-victimes-des-crises-a-guitrozon-mariatou-kone-declare-faisons-en-sorte-quil-ny-ait-pas-de-mort-pour-2020_134873.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568569234.jpg" width="100%" alt="Côte d'Ivoire : Indemnisant 212 victimes des crises à Guitrozon,   Mariatou Koné déclare, « faisons-en sorte qu'il n'y ait pas de mort pour 2020 »" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire : Indemnisant 212 victimes des crises à Guitrozon,   Mariatou Koné...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Mariatou Koné auprès des victimes Samedi à Guitrozon (ph KOACI)Tenue sur la place publique de Guitrozon, localité située dans le département...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 2 jours &nbsp;&nbsp;&nbsp;4775 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">8</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/15/ghana/societe/ghana-obseques-junior-agogo-a-incinerer-a-londres_134872.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568567443.jpg" width="100%" alt="Ghana: Obsèques, Junior Agogo à incinérer à Londres" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Ghana: Obsèques, Junior Agogo à incinérer à Londres</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Ghana</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            Junior Agogo (ph)L'ancien international ghanéen Junior Manuel Agogo,&nbsp;sera incinéré le 20 septembre 2019 à Londres au Royaume-Uni, pays...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 2 jours &nbsp;&nbsp;&nbsp;4132 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                                                                    <a href="https://www.koaci.com/article/2019/09/15/cote-divoire/societe/cote-divoire-a-cocody-un-incendie-ravage-des-baraques-des-degats-un-drame-evite-de-justesse-la-strategie-vagondo-sauve-des-vies_134870.html"><div id="KoaciBlocNews5">
                    <div class="KoaciBlocNews5St1 KoaciBNEffect">
                                                <img src="https://www.koaci.com/assets/news/thumbnails/400/2019/09/photo_1568564306.JPG" width="100%" alt="Côte d'Ivoire: À Cocody, un incendie ravage des baraques, des dégâts, un drame évité de justesse, la stratégie Vagondo sauve des vies" />
                    </div>
                    <div class="KoaciBlocNews5St2">
                        <span class="KoaciBlocNews5Text1">Côte d'Ivoire: À Cocody, un incendie ravage des baraques, des dégâts, un drame é...</span><div class="Splitter_h20">&nbsp;</div>
                        <span class="KoaciTagOver4">Société</span>
                        <span class="KoaciBlocNews5Text3"><span class="KColor1">Côte d'Ivoire</span></span>
                        <div align="right"><div class="KoaciBlocDot4">&nbsp;</div></div>
                    </div>
                    <div class="KoaciBlocNews5St3">
                        <div class="KoaciBlocNews5Text2">
                            opération de sécurisation du quartier de Cocody-Bonoumin suite à un incendie qui a ravagé des baraques (Ph KOACI) Des habitants de la commun...
                        </div>
                        <div class="Splitter_h15">&nbsp;</div>
                        <div class="KoaciBlocNews5Text3"><span class="KColor2">il y a 2 jours &nbsp;&nbsp;&nbsp;4752 Vues</span> &nbsp;&nbsp;&nbsp;<img src="https://www.koaci.com/img/icon_comment2.png" width="15" alt=""/> <span class="KColor2">1</span></div>
                    </div>
                </div></a>
                                    
                        <div class="PaginateSet">
                <ul class="pagination">
    <li class=" disabled">
        <a href="https://www.koaci.com/theme/societe?page=1" onclick="return paginate(0, '#form_filter')"><img src="https://www.koaci.com/img/icon_back.png" width="30"/> &nbsp; Précédent</a>
    </li>

                <li class=" active">
        <a href="https://www.koaci.com/theme/societe?page=1" onclick="return paginate(1, '#form_filter')">1</a>
    </li>
                            <li class="">
        <a href="https://www.koaci.com/theme/societe?page=2" onclick="return paginate(2, '#form_filter')">2</a>
    </li>
                            <li class="">
        <a href="https://www.koaci.com/theme/societe?page=3" onclick="return paginate(3, '#form_filter')">3</a>
    </li>
                            <li class="">
        <a href="https://www.koaci.com/theme/societe?page=4" onclick="return paginate(4, '#form_filter')">4</a>
    </li>
                            <li class="">
        <a href="https://www.koaci.com/theme/societe?page=5" onclick="return paginate(5, '#form_filter')">5</a>
    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="disabled">
        <a href="#">...</a>
    </li>
    <li class="">
        <a href="https://www.koaci.com/theme/societe?page=136" onclick="return paginate(136, '#form_filter')"> 136 </a>
    </li>
        <li class="">
        <a href="https://www.koaci.com/theme/societe?page=2" onclick="return paginate(2, '#form_filter')">Voir Plus &nbsp; <img src="https://www.koaci.com/img/icon_next.png" width="30"/> </a>
    </li>
</ul>
<script type="text/javascript">
    function paginate(page, formId) {
        var form = $(formId);
        if ($(form).length > 0) {
            $('<input>').attr({
                type: 'hidden',
                id: 'page',
                name: 'page'
            }).val(page).appendTo(form);

            $(form).submit();

            return false;

        }
    }
</script>


                <div class="MotionSize14 KColor4 AlignRight" style="margin-top: 15px;"> 3246 Articles</div>
            </div>

            <div class="Splitter_hl30">&nbsp;</div>
        </div>


        <!--Side-->
        <div class="KoaciPageSplitA2">
            <!--<div class="Splitter_hl20 HideItem4">&nbsp;</div><div class="Splitter_hl50 HideItem4">&nbsp;</div>-->
            <div class="Splitter_hl5">&nbsp;</div>
            <!--
if ($currentUser == null || $currentUser->abonnement_actif == null)
include('subscribe_promotion')
endif
-->

<div class="KBlocSondageSide">
	<div class="SPadding_w30"><div class="KoaciLine7">&nbsp;</div></div>
    <a href="https://www.koaci.com/sondages"><p class="KocaciBlocSide1Title2">SONDAGE</p></a>
	<div id="">
        				<div id="KBlocSondageVote" class="KBlocSTypeBSt2_" style="text-align: left;">
			<form method="POST" action="https://www.koaci.com/sondage/695/vote" accept-charset="UTF-8" id="form_koaci_sondage"><input name="_token" type="hidden" value="uDbsLBqhkNei9IrNyNEvk4SqCt9lCGe6R8pk3m3g">
				CPI: Procès de Gbagbo et Blé Goudé, Bensouda fait-elle appel pour gagner du temps en vue de la présidentielle de 2020 ?
				<div class="Splitter_h15">&nbsp;</div>
								<div class="KBlocSTypeBText1"><label for="option_2077"><input type="radio" name="option" value="2077" id="option_2077">Oui</label></div>
								<div class="KBlocSTypeBText1"><label for="option_2078"><input type="radio" name="option" value="2078" id="option_2078">Non</label></div>
								<div class="KBlocSTypeBText1"><label for="option_2079"><input type="radio" name="option" value="2079" id="option_2079">Sans Avis</label></div>
								<div class="Splitter_h20">&nbsp;</div>
				<input type="submit" value="VOTEZ" class="KoaciButton2">&nbsp;&nbsp; <a href="https://www.koaci.com/sondages">+ Voir les resultats</a>
			</form>
		</div>
		        		        <div class="Splitter_p100"><div class="KoaciLine4">&nbsp;</div></div>
        <a href="https://www.koaci.com/sondages" class="Linkbreak"><div class="KBlocSTypeBSt2 ">
            <div class="Splitter_hl10">&nbsp;</div>
            <div class="Splitter_p100">
                <span class="KColor5">DERNIER SONDAGE</span><div class="Splitter_h5">&nbsp;</div>
                <span class="KColor4">Côte d'Ivoire: Les craintes vis à vis d'une dégradation du climat des affaires en vue...</span>
            </div>
            <div class="KColor4" align="left">
                <div class="Splitter_hl20">&nbsp;</div>
                                <div class="Splitter_p35"><span class="KSondageText1">2373</span> <br />Oui</div> <div class="Splitter_p65"><div class="KSondageBar1" style="width: 81%;">81% &nbsp;</div></div>
                                <div class="Splitter_hl5">&nbsp;</div>
                                                <div class="Splitter_p35"><span class="KSondageText1">435</span> <br />Non</div> <div class="Splitter_p65"><div class="KSondageBar2" style="width: 15%;">15% &nbsp;</div></div>
                                <div class="Splitter_hl5">&nbsp;</div>
                                                <div class="Splitter_p35"><span class="KSondageText1">131</span> <br />Sans Avis</div> <div class="Splitter_p65"><div class="KSondageBar3" style="width: 4%;">4% &nbsp;</div></div>
                                            </div>
        </div></a>
        	</div>
	<div style="clear: both; height: 10px;">&nbsp;</div>
	<div class="SPadding_w30"><div class="KoaciLine7">&nbsp;</div></div>
</div>
<script>
    	var form = $('#form_koaci_sondage');
    $(form).ajaxForm({
        beforeSubmit:  function(arr, $form, options) {
            blockUI();
        },  // pre-submit callback
        success:  function(response, statusText, xhr, $form) {
        	$('#KBlocSondageVote').html(`<div class="Splitter_p100">
                <span class="KColor4">CPI: Procès de Gbagbo et Blé Goudé, Bensouda fait-elle appel pour gagner du temps en vue de la présidentielle de 2020 ?</span>
            </div>
            <div class="Splitter_p100">
                <span class="KColor6">Votre vote a été pris en compte.</span><div class="Splitter_h5">&nbsp;</div>
            </div>
            <div class="Splitter_h20">&nbsp;</div>
			<a href="https://www.koaci.com/sondages">+ Voir les resultats</a>`);
            $.unblockUI();
        },
        error: function(response, statusText, xhr,  $form) {
            $.unblockUI();
        }
    });
    </script>

<div class="KocaciBlocSide1">
<div class="SPadding_w30"><div class="KoaciLine5">&nbsp;</div></div>
    <p class="KocaciBlocSide1Title">LES PLUS LUS</p>
            <a href="https://www.koaci.com/article/2019/09/08/cote-divoire/societe/cote-divoire-a-peine-nomme-ministre-de-la-securite-le-general-vagondo-prend-dassaut-plusieurs-commissariats_134635.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1">1/</span>
                    Côte d'Ivoire: À peine nommé ministre de la sécurité, le général...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d'Ivoire</span>
                </div>
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbnails/200/2019/09/photo_1567938314.JPG" width="100%" alt="Côte d'Ivoire: À peine nommé ministre de la sécurité, le général..."/>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2019/09/14/cote-divoire/politique/cote-divoire-meeting-fpi-pdci-des-partisans-des-anciens-presidents-gbagbo-et-bedie-se-retrouvent-dans-la-joie-a-treichville-avant-larrivee-des-officiels_134854.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1">2/</span>
                    Côte d'Ivoire: Meeting FPI-PDCI,  des partisans des anciens prési...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d'Ivoire</span>
                </div>
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbnails/200/2019/09/photo_1568471446.JPG" width="100%" alt="Côte d'Ivoire: Meeting FPI-PDCI,  des partisans des anciens prési..."/>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2019/09/09/cote-divoire/societe/cote-divoire-un-lieutenant-de-police-fait-echec-a-une-attaque-des-coupeurs-de-route-un-mort_134662.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1">3/</span>
                    Côte d'Ivoire : Un Lieutenant de police fait échec à une attaque...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d'Ivoire</span>
                </div>
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbnails/200/2019/09/photo_1568027098.JPG" width="100%" alt="Côte d'Ivoire : Un Lieutenant de police fait échec à une attaque..."/>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2019/09/13/cote-divoire/societe/cote-divoire-accuse-davoir-des-relations-intimes-avec-ses-fideles-contacte-le-prophete-de-broukro-lance-allez-vous-faire-enc_134845.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1">4/</span>
                    Côte d'Ivoire: Accusé d'avoir des relations intimes avec ses fidè...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d'Ivoire</span>
                </div>
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbnails/200/2019/09/photo_1568400830.jpg" width="100%" alt="Côte d'Ivoire: Accusé d'avoir des relations intimes avec ses fidè..."/>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2019/09/09/cote-divoire/economie/cote-divoire-le-dg-de-mtn-demissionne-freddy-tchala-claque-la-porte_134666.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1">5/</span>
                    Côte d'Ivoire: Le DG de MTN démissionne, Freddy Tchala claque la...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d'Ivoire</span>
                </div>
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbnails/200/2019/09/photo_1568031267.jpg" width="100%" alt="Côte d'Ivoire: Le DG de MTN démissionne, Freddy Tchala claque la..."/>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2019/09/11/cote-divoire/societe/cote-divoire-revant-detre-nomme-ministre-un-prefet-se-fait-arnaquer-plusieurs-millions-par-des-brouteurs_134762.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1">6/</span>
                    Côte d'Ivoire : Rêvant d'être nommé ministre,   un préfet se fait...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d'Ivoire</span>
                </div>
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbnails/200/2019/09/photo_1568232723.JPG" width="100%" alt="Côte d'Ivoire : Rêvant d'être nommé ministre,   un préfet se fait..."/>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2019/09/08/cote-divoire/societe/cote-divoire-boulevard-nangui-abrogoua-dadjame-deux-semaines-apres-leur-deguerpissement-des-commercants-crient-a-la-trahison_134646.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1">7/</span>
                    Côte d'Ivoire: Boulevard Nangui Abrogoua d'Adjamé, deux semaines...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d'Ivoire</span>
                </div>
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbnails/200/2019/09/photo_1567985800.JPG" width="100%" alt="Côte d'Ivoire: Boulevard Nangui Abrogoua d'Adjamé, deux semaines..."/>
                </div>
            </div>
        </a>
        <div class="Splitter_hl20">&nbsp;</div>
    <div style="clear: both; height: 10px;">&nbsp;</div>
    <div class="SPadding_w30"><div class="KoaciLine5">&nbsp;</div></div>
</div>


<div class="KocaciBlocSide2 KoaciBlocSideBlue">
    <div class="SPadding_w30"><div class="KoaciLine11">&nbsp;</div></div>
    <a href="https://www.koaci.com/theme/communique" class="Linkbreak"><p class="KocaciBlocSide1Title1"><span class="KColor12">COMMUNIQUÉS</span></p></a>
        <a href="https://www.koaci.com/article/2019/09/17/cote-divoire/economie/cote-divoire-filiere-banane-11-ans-apres-lappel-de-yaounde-afruibana-lance-lappel-dabidjan_134941.html">
        <div id="KBlocSTypeB" style="border-top: solid 1px #E3F0FB;">
        <div class="KBlocSTypeBSt1">
            <img src="https://www.koaci.com/assets/news/thumbnails/600/2019/09/photo_1568728085.JPG" width="100%" alt="Côte d'Ivoire: Filière banane, 11 ans après l'Appel de Yaoundé, Afruibana lance «l'Appel d'A..."/>
        </div>
        <div class="KBlocSTypeBSt2">
            <span class="KColor9">Côte d'Ivoire: Filière banane, 11 ans après l'Appel de Yaoundé, Afruibana lance «l'Appel d'A...</span>
        </div>
    </div>
    </a>
        <a href="https://www.koaci.com/article/2019/09/17/cote-divoire/technologie/cote-divoire-tecno-mobile-annonce-les-prochaines-sorties-des-camon-12_134939.html">
        <div id="KBlocSTypeB" style="border-top: solid 1px #E3F0FB;">
        <div class="KBlocSTypeBSt1">
            <img src="https://www.koaci.com/assets/news/thumbnails/600/2019/09/photo_1568724869.JPG" width="100%" alt="Côte d'Ivoire: TECNO MOBILE annonce les prochaines sorties des CAMON 12"/>
        </div>
        <div class="KBlocSTypeBSt2">
            <span class="KColor9">Côte d'Ivoire: TECNO MOBILE annonce les prochaines sorties des CAMON 12</span>
        </div>
    </div>
    </a>
        <div style="clear: both;">&nbsp;</div>
    <div class="SPadding_w30"><div class="KoaciLine11">&nbsp;</div></div>
</div>


<div class="KocaciBlocSide1">
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
    <p class="KocaciBlocSide1Title1">LES PLUS ACHETES</p>

            <a href="https://www.koaci.com/article/2018/07/14/cote-divoire/societe/cote-divoire-orientation-en-seconde-voici-la-procedure-pour-le-calcul-de-la-moyenne_121494.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbs/pixer_200/pix_1531573800e131000_1.jpg" width="100%" alt="Côte d'Ivoire: Orientation en seconde, voici la procédure pour le..."/>
                </div>
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1_">1.&nbsp;</span>
                    Côte d'Ivoire: Orientation en seconde, voici la procédure pour le...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d&#039;Ivoire</span>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2018/05/28/cote-divoire/economie/cote-divoire-a-peine-ouvert-kfc-regrette-deja-detre-venu_120145.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbs/pixer_200/pix_1527507234e113354_1.jpeg" width="100%" alt="Côte d'Ivoire: A peine ouvert, KFC regrette déjà  d'être venu"/>
                </div>
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1_">2.&nbsp;</span>
                    Côte d'Ivoire: A peine ouvert, KFC regrette déjà  d'être venu
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d&#039;Ivoire</span>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2018/01/15/cote-divoire/societe/cote-divoire-horreur-a-yopougon-un-homme-surpris-en-train-de-decouper-une-jeune-femme_116530.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbs/pixer_200/pix_1516015528e112528_1.jpg" width="100%" alt="Côte d'Ivoire: Horreur à  Yopougon, un homme surpris en train de..."/>
                </div>
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1_">3.&nbsp;</span>
                    Côte d'Ivoire: Horreur à  Yopougon, un homme surpris en train de...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d&#039;Ivoire</span>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2018/06/06/cote-divoire/societe/cote-divoire-de-jeunes-artistes-diffusent-sur-internet-leurs-videos-pornos-et-creent-le-scandale_120425.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbs/pixer_200/pix_1528280731e102531_1.jpg" width="100%" alt="Côte d'Ivoire: De jeunes artistes diffusent sur internet leurs vi..."/>
                </div>
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1_">4.&nbsp;</span>
                    Côte d'Ivoire: De jeunes artistes diffusent sur internet leurs vi...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d&#039;Ivoire</span>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2018/12/22/cote-divoire/societe/cote-divoire-a-abidjan-il-meurt-en-pleine-danse-du-coupe-decale_126319.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbs/pixer_200/pix_1545466689e081809_1.jpg" width="100%" alt="Côte d'Ivoire : À Abidjan, il meurt en pleine danse du « coupé-dé..."/>
                </div>
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1_">5.&nbsp;</span>
                    Côte d'Ivoire : À Abidjan, il meurt en pleine danse du « coupé-dé...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d&#039;Ivoire</span>
                </div>
            </div>
        </a>
            <a href="https://www.koaci.com/article/2018/07/04/cote-divoire/societe/cote-divoire-souffrant-du-priapisme-un-malade-filme-nu-a-son-insu-au-chu-de-cocody_121245.html">
            <div id="KBlocSTypeA">
                <div class="KBlocSTypeASt1">
                    <img src="https://www.koaci.com/assets/news/thumbs/pixer_200/pix_1530741962e220602_1.jpg" width="100%" alt="Côte d'Ivoire: Souffrant du priapisme, un malade filmé nu à  son..."/>
                </div>
                <div class="KBlocSTypeASt2">
                    <span class="KBlocSTypeAText1_">6.&nbsp;</span>
                    Côte d'Ivoire: Souffrant du priapisme, un malade filmé nu à  son...
                    <div class="Splitter_h2">&nbsp;</div>
                    <span class="KBlocSTypeAText2">Côte d&#039;Ivoire</span>
                </div>
            </div>
        </a>
    
    <div class="Splitter_hl20">&nbsp;</div>
    <div style="clear: both; height: 10px;">&nbsp;</div>
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
</div>


<a href="https://www.koaci.com/archives"><div id="KBlocSTypeD">
    <div id="KBlocSTypeDLayer"><div style="float: left; width: 100%">
        <div class="KSubscribeTTitleMedium"><span class="KColor5">ACCÉDEZ AUX ARCHIVES DE KOACI</span></div><div class="Splitter_h5">&nbsp;</div>
        <div class="Splitter_h10">&nbsp;</div>
        <div class="KSubscribeTTitleMedium">
            Retrouvez toute l'actualité de KOACI depuis 2008.
            <div class="Splitter_h15">&nbsp;</div>
            <div class="KBlocSubscribeText4"><span class="KColor5">* Réservées aux abonnés</span></div>
        </div>
    </div></div>
    <img src="https://www.koaci.com/img/pix_subscribe.jpg" width="100%" alt=""/>
</div></a>

<div class="KocaciBlocSide2">
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
    <a href="https://www.koaci.com/media/videos.html" class="Linkbreak"><p class="KocaciBlocSide1Title1">VIDEO KOACI</p></a>

        <a href="https://www.koaci.com/media/video/wizkid-ghetto-love_92610.html">
        <div id="KBlocSTypeB">
            <div class="KBlocSTypeBSt1">
                <img src="https://www.koaci.com/assets/video/thumbnails/400/2019/09/photo_1568679140.JPG" width="100%" alt="!! str_limit($video->titre_video, 60) !!}"/>
            </div>
            <div class="KBlocSTypeBSt2">
                WizKid - Ghetto Love
            </div>
        </div>
    </a>
        <a href="https://www.koaci.com/media/video/debordo-leekunfa-specialite-ivoirienne_92609.html">
        <div id="KBlocSTypeB">
            <div class="KBlocSTypeBSt1">
                <img src="https://www.koaci.com/assets/video/thumbnails/400/2019/09/photo_1568592276.JPG" width="100%" alt="!! str_limit($video->titre_video, 60) !!}"/>
            </div>
            <div class="KBlocSTypeBSt2">
                Debordo Leekunfa - Spécialité Ivoirienne
            </div>
        </div>
    </a>
    
    <div style="clear: both;">&nbsp;</div>
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
</div>


<div class="KocaciBlocSide2">
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
    <a href="https://www.koaci.com/media/musique.html" class="Linkbreak"><p class="KocaciBlocSide1Title1">MUSIQUE KOACI</p></a>

        <a href="https://www.koaci.com/media/musique/booba-glaive_90759.html">
        <div id="KBlocSTypeB">
            <div class="KBlocSTypeBSt1">
                <img src="https://www.koaci.com/assets/music/thumbnails/400/2019/09/photo_1568681356.JPG" width="100%" alt="Booba - GLAIVE"/>
            </div>
            <div class="KBlocSTypeBSt2">
                Booba - GLAIVE
            </div>
        </div>
    </a>
        <a href="https://www.koaci.com/media/musique/nifa-fanafoule-yoroland-hommage-a-dj-arafat-youtube_90758.html">
        <div id="KBlocSTypeB">
            <div class="KBlocSTypeBSt1">
                <img src="https://www.koaci.com/assets/music/thumbnails/400/2019/09/photo_1568592461.JPG" width="100%" alt="NIFA FANAFOULE - YOROLAND (Hommage à Dj Arafat)..."/>
            </div>
            <div class="KBlocSTypeBSt2">
                NIFA FANAFOULE - YOROLAND (Hommage à Dj Arafat)...
            </div>
        </div>
    </a>
    
    <div style="clear: both;">&nbsp;</div>
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
</div>

<div class="KocaciBlocSide2">
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
    <a href="https://www.babiwin.com" class="Linkbreak" target="_blank"><p class="KocaciBlocSide1Title1">JEUX KOACI</p></a>

        <a href="https://www.babiwin.com/jeux-344.html" target="_blank">
        <div id="KBlocSTypeB">
            <div class="KBlocSTypeBSt1">
                <img src="https://www.koaci.com/assets/jeux/game41.jpg" width="100%" alt=""/>
            </div>
            <div class="KBlocSTypeBSt2">
                Bubble flipper
            </div>
        </div>
    </a>
    <a href="https://www.babiwin.com/jeux-336.html" target="_blank">
        <div id="KBlocSTypeB">
            <div class="KBlocSTypeBSt1">
                <img src="https://www.koaci.com/assets/jeux/game33.jpg" width="100%" alt=""/>
            </div>
            <div class="KBlocSTypeBSt2">
                Pacman
            </div>
        </div>
    </a>
    
    <div style="clear: both;">&nbsp;</div>
    <div class="SPadding_w30"><div class="KoaciLine6">&nbsp;</div></div>
</div>




        </div>

        <div class="Splitter_hl50">&nbsp;</div>
        
    </div></div>

<script src="https://www.koaci.com/js/koaci-filter-tag.js"></script>



<div id="KPubSetTop">
    <div id="KpubContent">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive site -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7125297045804037"
     data-ad-slot="4079653185"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>


</div>
<!---->


<!---->
<div class="KFooter"><div class="KoaciContent">

        <div class="KFooterStLil">
            <div class="KFooterItem1" style="text-decoration: none;">Général</div>
            <div class="Splitter_h10">&nbsp;</div>
            <a href="https://www.koaci.com" class="Linkbreak"><div class="KFooterItem2">A la une de Koaci</div></a>
            <a href="https://www.koaci.com/pays/cote-divoire" class="Linkbreak"><div class="KFooterItem2">Koaci Côte d'Ivoire</div></a>
            <a href="https://www.koaci.com/pays/afrique" class="Linkbreak"><div class="KFooterItem2">Koaci Afrique</div></a>
            <a href="https://www.koaci.com/archives" class="Linkbreak" onclick="openTopMenu(this)"><div class="KFooterItem2">Archives Koaci</div></a>
            <a href="javascript:;" class="Linkbreak" onclick="ajaxModal('https://www.koaci.com/conditions-generales-utilisation.html')"><div class="KFooterItem2">Conditions d'utilisation</div></a>
            <a href="https://www.koaci.com/contact.html" class="Linkbreak"><div class="KFooterItem2">Contacts</div></a>
            <div class="Splitter_h10">&nbsp;</div>
            <a href="https://www.koaci.com/aide.html" class="Linkbreak"><div class="KFooterItem1">Besoin d'aide ?</div></a>
            <div class="Splitter_h5">&nbsp;</div>
                        <a href="https://www.koaci.com/inscription.html?return_url=https%3A%2F%2Fwww.koaci.com%2Ftheme%2Fsociete" class="Linkbreak"><div class="KFooterItem1"><u>Se Connecter</u></div></a>
            
            <div style="clear: both; height: 15px">&nbsp;</div>
            <div class="KFooterItem2" style="text-decoration: none;"><div class="MotionSize12">© 2008 - 2019 KOACI.COM </div></div>
        </div>
        <div class="KFooterStLil1">
            <div class="KFooterItem1" style="text-decoration: none;">Thèmes</div>
            <div class="Splitter_h10">&nbsp;</div>
            <a href="https://www.koaci.com/theme/politique" class="Linkbreak"><div class="KFooterItem2">Politique</div></a>
            <a href="https://www.koaci.com/theme/societe" class="Linkbreak"><div class="KFooterItem2">Société</div></a>
            <a href="https://www.koaci.com/theme/sport" class="Linkbreak"><div class="KFooterItem2">Sport </div></a>
            <a href="https://www.koaci.com/theme/economie" class="Linkbreak"><div class="KFooterItem2">Economie</div></a>
            <a href="https://www.koaci.com/theme/culture" class="Linkbreak"><div class="KFooterItem2">Culture</div></a>
            <a href="https://www.koaci.com/theme/technologie" class="Linkbreak"><div class="KFooterItem2">Technologie</div></a>
            <a href="https://www.koaci.com/theme/tribune" class="Linkbreak"><div class="KFooterItem2">Tribune</div></a>
            <a href="https://www.koaci.com/theme/evenement" class="Linkbreak"><div class="KFooterItem2">Evènement</div></a>
            <a href="https://www.koaci.com/theme/sante" class="Linkbreak"><div class="KFooterItem2">Santé</div></a>
        </div>
        <div class="KFooterStLil HideItem">
            <div class="KFooterItem1" style="text-decoration: none;">Divertissements</div>
            <div class="Splitter_h10">&nbsp;</div>
            <a href="https://www.koaci.com/media/videos.html" class="Linkbreak"><div class="KFooterItem3">
                    <div class="AlignLeft"><img src="https://www.koaci.com/img/icon_video.png" width="27" height="27" alt=""/>&nbsp;&nbsp;</div>
                    <div class="SPaddingTop_h2">Vidéo</div>
                </div></a>
            <a href="https://www.koaci.com/media/musique.html" class="Linkbreak"><div class="KFooterItem3">
                    <div class="AlignLeft"><img src="https://www.koaci.com/img/icon_music.png" width="27" height="27" alt=""/>&nbsp;&nbsp;</div>
                    <div class="SPaddingTop_h2">Musique</div>
                </div></a>
            <a href="" class="Linkbreak"><div class="KFooterItem3">
                    <div class="AlignLeft"><img src="https://www.koaci.com/img/icon_game.png" width="27" height="27" alt=""/>&nbsp;&nbsp;</div>
                    <div class="SPaddingTop_h2">Jeux Koaci</div>
                </div></a>
            <div class="Splitter_p100">
                <div style="height:54px">&nbsp;</div><div class="KoaciLine1_">&nbsp;</div><div class="Splitter_h10">&nbsp;</div>
                <div class="KFooterItem1" style="text-decoration: none;">Réseaux sociaux</div>
                <div class="Splitter_h10">&nbsp;</div>
                <a href="https://www.facebook.com/pages/Koacicom-Linfo-au-coeur-de-lAfrique/261076326310" target="_blank"><div class="KFooterFacebook">+164k</div></a>
                <a href="https://twitter.com/Koaci" target="_blank"><div class="KFooterTwitter">+110,7k</div></a>
            </div>
            <div class="Splitter_hl20">&nbsp;</div>
        </div>
        <div class="KFooterStBig">
            <div class="KFooterItem1">Pays</div>
            <div class="Splitter_h10">&nbsp;</div>
            <div class="Splitter_p50">
                <a href="https://www.koaci.com/pays/cote-divoire" class="Linkbreak"><div class="KFooterItem2">Côte d'Ivoire</div></a>
                <a href="https://www.koaci.com/pays/burkina-faso" class="Linkbreak"><div class="KFooterItem2">Burkina Faso</div></a>
                <a href="https://www.koaci.com/pays/gabon" class="Linkbreak"><div class="KFooterItem2">Gabon</div></a>
                <a href="https://www.koaci.com/pays/congo" class="Linkbreak"><div class="KFooterItem2">Congo</div></a>
                <a href="https://www.koaci.com/pays/senegal" class="Linkbreak"><div class="KFooterItem2">Sénégal</div></a>
                <a href="https://www.koaci.com/pays/benin" class="Linkbreak"><div class="KFooterItem2">Bénin</div></a>
            </div>
            <div class="Splitter_p50">
                <a href="https://www.koaci.com/pays/mali" class="Linkbreak"><div class="KFooterItem2">Mali</div></a>
                <a href="https://www.koaci.com/pays/togo" class="Linkbreak"><div class="KFooterItem2">Togo</div></a>
                <a href="https://www.koaci.com/pays/cameroun" class="Linkbreak"><div class="KFooterItem2">Cameroun</div></a>
                <a href="https://www.koaci.com/pays/congo" class="Linkbreak"><div class="KFooterItem2">Congo (RDC)</div></a>
                <a href="https://www.koaci.com/pays/guinee" class="Linkbreak"><div class="KFooterItem2">Guinée</div></a>
                <a href="https://www.koaci.com/pays/guinee-equatoriale" class="Linkbreak"><div class="KFooterItem2">Guinée Equatorial</div></a>
            </div>

            <div class="Splitter_p100">
                <div class="Splitter_h20">&nbsp;</div><div class="KoaciLine1_">&nbsp;</div><div class="Splitter_h10">&nbsp;</div>
                <div class="KFooterItem1" style="text-decoration: none;">Télécharger l'application KOACI</div>
                <div class="Splitter_h10">&nbsp;</div>
                <a href="https://play.google.com/store/apps/details?id=com.koaci" target="_blank"><img src="https://www.koaci.com/img/icon_playstore.png" width="43%" alt=""/></a>&nbsp;&nbsp;&nbsp;
                <a href="https://itunes.apple.com/fr/app/koaci.com/id823922308?mt=8" target="_blank"><img src="https://www.koaci.com/img/icon_appstore.png" width="43%" alt=""/></a>
            </div>
        </div>
        <div class="KFooterStBig KFooterStBigBack"><div class="SPadding_w20">
                <a href="https://www.koaci.com/contact.html" class="Effect_fadeout Linkbreak">
                    <div class="KFooterItem1" style="text-decoration: none;"><span class="KColor">NOUS CONTACTER</span></div>
                    <div class="Splitter_h15">&nbsp;</div>
                    <div class="KFooterItem4" style="border-bottom: none;">
                        <div class="MotionSize20 KColor7">
                            contact@koaci.com<br/>
                            koaci@yahoo.fr<br/>
                            +225 08 85 52 93
                        </div>
                    </div>
                </a>
                <div class="Splitter_h5">&nbsp;</div>
                <div class="KFooterItem5">
                    <div class="Splitter_h10">&nbsp;</div>
                    <span class="KFooterItem1" style="text-decoration: none;"><span class="KColor">NEWSLETTER</span></span><div class="Splitter_h5">&nbsp;</div>
                    <span class="KColor7">Restez connecté via notre newsletter</span>
                    <form method="POST" action="https://www.koaci.com/node_webmail" accept-charset="UTF-8" id="form-newsletter"><input name="_token" type="hidden" value="uDbsLBqhkNei9IrNyNEvk4SqCt9lCGe6R8pk3m3g">
                    <div id="flash_message_newsletter" class="KColor1"></div>
                    <div class="Splitter_h10">&nbsp;</div>
                    <label for="webmail_action_1"><input type="radio" name="webmail_action" id="webmail_action_1" value="1" checked>&nbsp;<a><span class="KBlocNLText2 KColor">S'abonner</span></a></label>
                    <div class="Splitter_h5">&nbsp;</div>
                    <label for="webmail_action_0"><input type="radio" name="webmail_action" id="webmail_action_0" value="0">&nbsp;<a><span class="KBlocNLText2 KColor">Se désabonner</span></a></label>
                    <div class="Splitter_h5">&nbsp;</div>
                    <div class="Splitter_p75"><input type="text" name="webmail_email" id="webmail_email" size="20" class="KoaciField1" style="width:84%; font-size: 14px; border-radius: 15px;" placeholder="Votre adresse email" required="required" ></div>
                    <div class="Splitter_p25"><input type="submit" value="OK" class="KoaciButton2" style="width:100%; padding: 15px 0 16px 0; margin-top: 5px;"></div>

                    </form>

                </div>

            </div></div>


    </div></div>

<!---->
<script src="https://www.koaci.com/js/owl/owl.carousel.min.js"></script>

<!-- Laravel Javascript Validation -->
<script type="text/javascript" src="https://www.koaci.com/js/dropify/dist/js/dropify.min.js"></script>
<script type="text/javascript" src="https://www.koaci.com/js/live-chat.js"></script>

<script>
    $(document).ready(function() {
        $('.dropify').dropify();
    });

	    var SOCKET_IO_CHANNEL = null;
	
    var form = $('#form-newsletter');
    $(form).ajaxForm({
        beforeSubmit:  function() {
            var valid = $(form).valid();
            if (!valid) {
                return false;
            }
            blockUI();
        },  // pre-submit callback
        success:  function(response, statusText, xhr, $form) {
            $('#flash_message_newsletter').text(response.message);
            $.unblockUI();
        },
        error: function(response, statusText, xhr,  $form) {
            $('#flash_message_newsletter').text(response.responseJSON.message);
            $.unblockUI();
        }
    });
</script>


<script src="https://www.koaci.com:6001/socket.io/socket.io.js"></script>
<script src="https://www.koaci.com/js/broadcaster.js"></script>
<script src="https://www.koaci.com/js/app.js"></script>

<!--->
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>var a2a_config = a2a_config || {}; a2a_config.locale = "fr"; a2a_config.icon_color = "#EEEEEE,#666666"; </script>
<style type="text/css">.a2a_menu a { color: #0b2e13; }</style>
<!--->



<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#EEEEEE",
                    "text": "#333333"
                },
                "button": {
                    "background": "#f71559"
                }
            },
            "theme": "classic",
            "content": {
                "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de Cookies pour vous proposer des publicités adaptées à vos centres d'intérêts, pour réaliser des statistiques de navigation, et pour faciliter le partage d'information sur les réseaux sociaux.",
                "dismiss": "J'accepte",
                "link": "Pour en savoir plus et paramétrer les cookies, cliquer ici",
                "href": "https://www.koaci.com/conditions-generales-utilisation.html"
            }
        })});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</body>
</html>
